<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	
		
  <meta charset="utf-8">


  <meta http-equiv="x-ua-compatible" content="ie=edge">



  <title>Les bijoux Sophie Deschamps</title>
  <meta name="description" content="Nos bijoux sont créés ,élaborés, assemblés et fabriqués à Lyon. Les pierres et les matériaux sont soigneusement sélectionnés.
On vous propose parfois des coups de coeurs que l&#039;on trouve chez certains fournisseurs, auxquels nous rajoutons une touche SD ! 
Chic et tendance, chaque bijou est un plaisir de tous les jours....">
  <meta name="keywords" content="">
        <link rel="canonical" href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-">
    
                  <link rel="alternate" href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-" hreflang="fr">
                  <link rel="alternate" href="https://www.sophiedeschampsbijoux.com/en/19-the-shop-" hreflang="en-US">
        



  <meta name="viewport" content="width=device-width, initial-scale=1">



  <link rel="icon" type="image/vnd.microsoft.icon" href="https://www.sophiedeschampsbijoux.com/img/favicon.ico?1588665409">
  <link rel="shortcut icon" type="image/x-icon" href="https://www.sophiedeschampsbijoux.com/img/favicon.ico?1588665409">



  <link href="https://fonts.googleapis.com/css2?family=Dancing+Script:wght@700&family=Poppins:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/css/bootstrap.min.css" integrity="sha384-9aIt2nRpC12Uk9gS9baDl411NQApFmC26EwAOH8WgZl5MYYxFfc+NcPb1dKGj7Sk" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/css/theme.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/css/sdb.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/blockreassurance/views/dist/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/paypal/views/css/paypal_fo.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/prestablog/views/css/grid-for-1-7-module.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/prestablog/views/css/grid-for-1-7-module-widget.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/prestablog/views/css/blog1.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/css/ets.fancybox.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/css/instagram.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/css/fix17.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/css/ets.owl.carousel.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/storelocator/views/css/easy-autocomplete.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/storelocator/views/css/stores.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/arallimg/views/css/styles.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/vatnumbercleaner/views/css/verif_fo.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pga/views/css/pga.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/an_productfields/views/css/front/sweet-alert.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/an_productfields/views/css/front/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/mqc/views/css/mqc.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/groupinc/views/css/front.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pscookiebanner/views/css/jquery-eu-cookie-law-popup.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pscookiebanner/views/css/font-awesome.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/favoriteeasy/views/css/favoriteeasy.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/js/jquery/ui/themes/base/minified/jquery-ui.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/js/jquery/ui/themes/base/minified/jquery.ui.theme.min.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/js/jquery/plugins/fancybox/jquery.fancybox.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/ps_imageslider/css/homeslider.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/js/jquery/ui/themes/base/jquery.ui.core.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/css/pm_advancedsearch4-17.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/css/pm_advancedsearch4_dynamic.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/css/selectize/selectize.css" type="text/css" media="all">
  <link rel="stylesheet" href="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/css/custom.css" type="text/css" media="all">



  

  <script type="text/javascript">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</script>




  
<!-- emarketing start -->



<!-- emarketing end --><!--Module: ybc_instagram -->
<script type="text/javascript">
    const YBC_INS_FEED_TYPE = 'api';
    const YBC_INS_HASHTAG_KEY = "";
    const YBC_INS_HASHTAG_EXPIRED = 1;
    var ybcInsTransHashtagGood = "Cela semble bon! Hashtag fonctionne";
    var ybcInsTransHashtagNotWork = "Hashtag ne fonctionne pas, veuillez corriger le hashtag";
    var ybcInsTransNext = "Suivant";
    var ybcInsTransBack = "Retour";
    var ybcInsTransLikes = "Aime";
    var ybcInsTransComments = "Commentaires";
    var ybcInsTransClickVideo = "Cliquez ici pour ouvrir cette vidéo sur Instagram";
    var ybcInsTransClickImage = "Cliquez ici pour ouvrir cette image sur Instagram";
    var ybcInsTransInstagram = "Instagram";
    var ybcInsTransMorePhoto = "Plus de photos";
        YBC_INS_ENABLE_SIDEBAR = 1;
        YBC_INS_ENABLE_POPUP_SLIDER = 1;
        YBC_INS_DISPLAY_COMMENT = 1;
        YBC_INS_SLIDER_HOOK = 'custom';
        YBC_INS_GALLERY_DISPLAY_TYPE = 'grid';
        YBC_INS_GALLERY_LAZY = 1;
        YBC_INS_GALLERY_DISPLAY_FULL_WIDTH = 0;
        YBC_INS_GALLERY_LOADMORE_TYPE = 'button';
        YBC_INS_POPP_PER_ROW_DESKTOP = 4;
        YBC_INS_POPP_PER_ROW_TABLET = 4;
        YBC_INS_POPP_PER_ROW_MOBILE = 1;
        YBC_INS_POPP_ITEM_SPACING = 5;
        YBC_INS_POPP_HOOK_TO = 'footer_product';
        YBC_INS_POPP_DISPLAY_TYPE = 'carousel';
        YBC_INS_POPP_AUTOPLAY_CAROUSEL = 1;
        YBC_INS_POPP_CAROUSEL_SPEED = 2000;
        YBC_INS_POPP_LAZY = 1;
        YBC_INS_POPP_LOADMORE_TYPE = 'button';
        YBC_INS_POPP_ENABLED = 1;
        YBC_INS_TAG_PER_ROW_DESKTOP = 4;
        YBC_INS_TAG_PER_ROW_TABLET = 4;
        YBC_INS_TAG_PER_ROW_MOBILE = 1;
        YBC_INS_TAG_ITEM_SPACING = 5;
        YBC_INS_TAG_DISPLAY_TYPE = 'grid';
        YBC_INS_TAG_LAZY = 1;
        YBC_INS_TAG_DISPLAY_FULL_WIDTH = 0;
        YBC_INS_TAG_LOADMORE_TYPE = 'button';
        YBC_INS_DISPLAY_NAME = 'Sophie Deschamps Bijoux';
        YBC_INS_URL = 'https://www.instagram.com/sophiedeschampsbijoux/';
        YBC_INS_FOLLOWING_BUTTON = 'Suis nous sur instagram';
        YBC_INS_GRAB_IT_BUTTON_PHOTO = 'Voir la photo';
        YBC_INS_GALLERY_ITEM_SPACING = 5;
        YBC_INS_GALLERY_PER_ROW_DESKTOP = 4;
        YBC_INS_GALLERY_PER_ROW_TABLET = 4;
        YBC_INS_GALLERY_PER_ROW_MOBILE = 1;
        YBC_INS_DISPLAY_LIKE_COUNT = 0;
        YBC_INS_DISPLAY_COMMENT_COUNT = 0;
        YBC_INS_DISPLAY_DESCRIPTION = 1;
        YBC_INS_DISPLAY_SHOPNOW = 1;
        YBC_INS_GALLERY_NUMBER = 0;
        YBC_INS_GALLERY_LOADMORE = 1;
        YBC_INS_URL_AJAX = "/?fc=module&module=ybc_instagram&controller=next";    YBC_INS_COMMENT_AJAX = "https://www.sophiedeschampsbijoux.com/fr/module/ybc_instagram/comment";    var ybc_ins_text_loading = "Chargement des commentaires";
</script>

<!--/Module: ybc_instagram --><script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAaDT9wpTxiCP060QRMbYNhWgBgC06FCCE&region=FR"></script>
<script type="text/javascript">
    // <![CDATA[
    var map;
    var infoWindow;
    var markers = [];
    var maxDate = "2021-11-30";
    var calYear = parseInt("2021");
    var prevNav = '<i class="material-icons">keyboard_arrow_left</i>';
    var nextNav = '<i class="material-icons">keyboard_arrow_right</i>';
    var locationSelect = document.getElementById('locationSelect');
    var defaultLat = '45.7722566';
    var defaultLong = '4.8442647';
    var default_store = '1';
    var sl_carrier = '12';
    var defaultZoom = 10;
    var hasStoreIcon = '1';
    var distance_unit = 'km';
    var img_store_dir = '/img/st/';
    var img_ps_dir = 'https://www.sophiedeschampsbijoux.com/img/';
    var searchUrl = 'https://www.sophiedeschampsbijoux.com/fr/storefinder';
    var logo_store = 'logo_stores.png';
    var autolocateUser = 1;
    var CurrentUrl = 'www.sophiedeschampsbijoux.com/fr/19-la-boutique-';
    CurrentUrl = location.search.split('goforstore=')[1];
    var search_link = "https://www.sophiedeschampsbijoux.com/fr/recherche";
    var FMESL_STORE_EMAIL = parseInt("0");
    var FMESL_STORE_FAX = parseInt("0");
    var FMESL_STORE_NOTE = parseInt("0");
    var FMESL_STORE_GLOBAL_ICON = parseInt("0");
    var FMESL_LAYOUT_THEME = parseInt("0");
    var FMESL_MAP_LINK = parseInt("0");
    var FMESL_PICKUP_STORE = parseInt("0");
    var st_page = "category";
    var locale = "fr";
    var preselectedPickupTime = "";
    var preselectedPickupDate = "";

    // multilingual labels
    var translation_1 = 'No stores were found. Please try selecting a wider radius.';
    var translation_2 = 'store found -- see details:';
    var translation_3 = 'stores found -- view all results:';
    var translation_4 = 'Phone:';
    var translation_5 = 'Get directions';
    var translation_6 = 'Not found';
    var translation_7 = 'Email:';
    var translation_8 = 'Fax:';
    var translation_9 = 'Note:';
    var translation_10 = 'Distance:';
    var translation_11 = 'Afficher';
    var translation_01 = 'Unable to find your location';
    var translation_02 = 'Permission denied';
    var translation_03 = 'Your location unknown';
    var translation_04 = 'Timeout error';
    var translation_05 = 'Location detection not supported in browser';
    var translation_06 = 'Your current Location';
    var translation_07 = 'You are near this location';
    var translation_store_sel = 'Select Store';
    var available_date_label = 'Available Dates';
    var disabled_date_label = 'Unavailable Dates';
    var invalid_pickupdate_label = 'Please enter a valid date.';
    var invalid_pickuptime_label = 'Please enter a valid time.';
    var store_page_error_label = 'Please select a pickup store.';
    //]]>
</script>
<script type="text/javascript">
// <![CDATA[
    var cc = "category";
    var pv = "1.7.7.2";
    var is_required_label = " is required";
    var action_url = "https://www.sophiedeschampsbijoux.com/fr/module/privateshop/ajax?action=CheckFields&ajax=1";
//]]>
</script>

            <script type="text/javascript" src="/js/jquery/jquery-3.4.1.min.js"></script>
            <script type="text/javascript" src="/js/jquery/jquery-migrate-1.2.1.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.core.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.widget.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.mouse.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.slider.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.core.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/jquery.ui.datepicker.min.js"></script>
            <script type="text/javascript" src="/js/jquery/ui/i18n/jquery.ui.datepicker-fr.js"></script>
            <script type="text/javascript" src="/js/jquery/plugins/timepicker/jquery-ui-timepicker-addon.js"></script>
            <script type="text/javascript" src="/modules/privateshop/views/js/extrafields/privateshopfields.js"></script>
            <script type="text/javascript" src="/modules/privateshop/views/js/extrafields/validate_privateshopfields.js"></script>
    
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.theme.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.slider.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.core.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.theme.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.datepicker.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/ui/themes/base/jquery.ui.core.css">
            <link rel="stylesheet" type="text/css" href="/js/jquery/plugins/timepicker/jquery-ui-timepicker-addon.css">
            <link rel="stylesheet" type="text/css" href="/modules/privateshop/views/css/privateshopfields.css">
    <script type="text/javascript" src="/modules/arallimg/views/js/script.js"></script>
<script type="text/javascript">
    arAiPath = '/modules/arallimg/';
    arAi.ajaxUrl = 'https://www.sophiedeschampsbijoux.com/fr/module/arallimg/product';    arAi.mode = 4;
            arAi.separate_attr = 0;
        arAi.carouselInterval = 1000;
    arAi.skipCover = 0;
    arAi.selector = '.js-product-miniature';    arAi.imgSelector = 'img';    arAi.preload = 1;
            arAi.loading = false;
        arAi.isMobile = 0;
            arAi.owlOptions.dots = 1;
        arAi.owlOptions.nav = 1;
        arAi.owlOptions.touchDrag = 0;
        arAi.owlOptions.loop = 1;
        arAi.owlOptions.lazyLoad = 1;
                arAi.limit = 0;
        window.addEventListener('load', function(){
                    arAi.preloadAll();
                $('body').on('click', '.ar-ai-container .owl-nav .owl-prev, .ar-ai-container .owl-nav .owl-next', function(e){
            var btn = $(this);
            btn.addClass('active');
            setTimeout(function(){
                btn.removeClass('active');
            }, 300);
            e.preventDefault();
            e.stopPropagation();
            e.stopImmediatePropagation();
            return false;
        });
        $('body').on('click', '.ar-ai-container .owl-nav button, .ar-ai-container .owl-dots button', function(e){
            e.preventDefault();
            e.stopImmediatePropagation();
        });
        $('body').on('mouseenter', arAi.selector, function(){
            if (arAi.separate_attr) {
                var id = [{
                    id_product: arAi.determineProductId(this),
                    id_product_attr: arAi.determineProductAttrId(this)
                }];
            } else {
                var id = arAi.determineProductId(this);
            }
            arAi.loadImages(this, id, null);
                    });
                $(document).on('as4-After-Set-Results-Contents', function(e, idSearch, context) {
            if (arAi.preload || arAi.isMobile){
                arAi.preloadAll();
            }
        });
    });
    window.addEventListener('popstate', function(event) {
        if (arAi.preload || arAi.isMobile){
            arAi.preloadAll();
        }
    });
    window.addEventListener("load", function(event){
                    prestashop.on('updateProductList', function(e){
                if (arAi.preload || arAi.isMobile){
                    arAi.preloadAll();
                }
            });
            });
</script>
<style type="text/css">
    .js-product-miniature .quick-view{z-index: 1;}.js-product-miniature:hover .ar-ai-container {opacity: 1;}.js-product-miniature:hover .ar-ai-attributes {opacity: 1;}.js-product-miniature:hover .ar-ai-container .ar-ai-btn-prev {left: 0px;opacity: 0.6;}.js-product-miniature:hover .ar-ai-container .ar-ai-btn-next {right: 0;opacity: 0.6;}.js-product-miniature .ar-ai-container.ar-ai-mobile-active .ar-ai-btn-prev {left: 0px;opacity: 0.6;}.js-product-miniature .ar-ai-container.ar-ai-mobile-active .ar-ai-btn-next {right: 0;opacity: 0.6;}.ar-ai-main-img,.ar-ai-container,.ar-ai-container .ar-ai-h-segment .indicator,.ar-ai-container img{transition: 0.2s all;}.ar-ai-container{}.ar-ai-container.owl-carousel .owl-nav .owl-next, .ar-ai-container.owl-carousel .owl-nav .owl-prev{width: 32px;height: 48px;margin-top: -24px;background-color: #ffffff;opacity: 0.8;}.ar-ai-container.owl-carousel .owl-nav .owl-next svg, .ar-ai-container.owl-carousel .owl-nav .owl-prev svg{width: 48px;height: 48px;margin-top: -24px;margin-left: -24px;color: #757575;position: absolute;top: 50%;left: 50%;display: block;}.ar-ai-container.owl-carousel .owl-nav .owl-next:hover, .ar-ai-container.owl-carousel .owl-nav .owl-prev:hover{background-color: #eeeeee;}.ar-ai-container.owl-carousel .owl-nav .owl-next:hover svg, .ar-ai-container.owl-carousel .owl-nav .owl-prev:hover svg{color: #3b3b3b;}.ar-ai-container .ar-ai-h-segment.active .indicator, .ar-ai-container .ar-ai-indicators .ar-ai-point.active, .ar-ai-container.owl-carousel .owl-dots .owl-dot.active>span{background: #3b3b3b;;}.ar-ai-container .ar-ai-h-segment .indicator, .ar-ai-container .ar-ai-indicators .ar-ai-point, .ar-ai-container.owl-carousel .owl-dots .owl-dot>span{background: #d6d6d6;}.ar-ai-container .ar-ai-h-segment .indicator{height: 10px;margin-left: 5px;margin-right: 5px;}.ar-ai-indicators .ar-ai-point, .ar-ai-container.owl-carousel .owl-dots .owl-dot span{width: 10px;height: 10px;margin-left: 5px;margin-right: 5px;}.ar-ai-container .ar-ai-h-segment .indicator, .ar-ai-container .ar-ai-indicators,  .ar-ai-container.owl-carousel .owl-dots {display: none;}.ar-ai-container.owl-carousel .owl-nav .owl-next{right: 0px;}.ar-ai-container.owl-carousel .owl-nav .owl-prev{left: 0px;}.ar-ai-container.owl-carousel{z-index: 0;}@media (max-width: 768px){.ar-ai-container{display: none !important;}}</style>
<script type="text/javascript">
	(window.gaDevIds=window.gaDevIds||[]).push('d6YPbH');
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-12551758-7', 'auto');
                        ga('send', 'pageview');
    
    ga('require', 'ec');
</script>

<script>
    var an_opc_ulr = decodeURIComponent("https%3A%2F%2Fwww.sophiedeschampsbijoux.com%2Ffr%2Fmodule%2Fan_productfields%2Fopc");
    var an_new = true;
    var an_pf_text_counter = false;
    var an_pf_dynamic_price = true;
    var an_pf_js_position = ".product-add-to-cart";
    var an_pf_js_price = "";
    var an_pf_js_position_type = "before";
    var an_date_format = "dd/mm/yy";

    if (!an_pf_js_position) {
        an_pf_js_position = '.product-add-to-cart';
    }
</script>
<script>
    function defer(method) {
        if (
            document.querySelector(an_pf_js_position) != null
            && document.querySelector('#an_productfields') != null
            && document.querySelector('#an_productfields').hasChildNodes()
        ) {
            setTimeout(function() { method();}, 1);
        } else {
            setTimeout(function() { defer(method); }, 1);
        }
    }
    function rdy(){
        defer(function () {
            switch (an_pf_js_position_type) {
                case 'after':
                    document.querySelector(an_pf_js_position).after(document.querySelector('#an_productfields'));
                    break;
                case 'prepend':
                    document.querySelector(an_pf_js_position).prepend(document.querySelector('#an_productfields'));
                    break;
                case 'append':
                    document.querySelector(an_pf_js_position).append(document.querySelector('#an_productfields'));
                    break;
                default:
                    document.querySelector(an_pf_js_position).before(document.querySelector('#an_productfields'));
            }
        });
    }
    document.addEventListener("DOMContentLoaded", rdy);

    function deferjq(method) {
        if (
            typeof $ !== 'undefined'
        ) {
            setTimeout(function() { method();}, 1);
        } else {
            setTimeout(function() { deferjq(method); }, 1);
        }
    }
    function rdyjq(){
        deferjq(function () {
            $(document).ajaxComplete(function (event, xhr, settings) {
                if (
                    typeof xhr.responseJSON != 'undefined'
                    && typeof xhr.responseJSON.quickview_html != 'undefined'
                    && xhr.responseJSON.quickview_html != null
                    && xhr.responseJSON.quickview_html.indexOf('id="an_productfields"') != -1
                ) {
                    switch (an_pf_js_position_type) {
                        case 'after':
                            document.querySelector(an_pf_js_position).after(document.querySelector('#an_productfields'));
                            break;
                        case 'prepend':
                            document.querySelector(an_pf_js_position).prepend(document.querySelector('#an_productfields'));
                            break;
                        case 'append':
                            document.querySelector(an_pf_js_position).append(document.querySelector('#an_productfields'));
                            break;
                        default:
                            document.querySelector(an_pf_js_position).before(document.querySelector('#an_productfields'));
                    }
                }
            });
        })
    }
    document.addEventListener("DOMContentLoaded", rdyjq);
</script><link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css" media="all">


<script type="text/javascript">
    var cb_settings = {
        cb_bg_color:"rgba(230, 221, 222, 1)",
        cb_font_style:"Roboto",
        cb_text_color:"#232323",
        cb_inf_text_color:"#232323",
        cb_loop:"1",
        cb_font_size:"12",
        cb_button_bg_color:"#232323",
        cb_button_bg_color_hover:"#C8CEC1",
        cb_button_text_color:"#ffffff",
    };

    var cb_cms_url = "https://www.sophiedeschampsbijoux.com/fr/content/2-mentions-legales";
    var cb_position = "bottomright";
    var cb_text = "En poursuivant votre navigation sur ce site, vous acceptez l\&#039;utilisation de Cookies pour vous proposer des publicités ciblées adaptées à vos centres d\&#039;intérêts et réaliser des statistiques de visites.";
    var cb_link_text = "En savoir plus.";
    var cd_button_text = "Accepter";
</script>





	

</head>
<body id="category" class="lang-fr country-us currency-eur layout-full-width page-category tax-display-enabled category-id-19 category-la-boutique- category-id-parent-2 category-depth-level-2">
  
    
  
	<header id="header">	
    
      
  <div class="header-banner">
    
  </div>


	<div id="custom-text">
  <p>-30 % SUR TOUT LE SITE !! Le montant de la remise sera reversée l’association <span style="color:#ff40ff;">RUBAN ROSE</span></p>
</div>

	<div class="header-top">
    	<div class="container">
			<div class="row d-flex align-items-center">
				<div class="col-lg-2 col-3 text-left d-flex align-items-center col-left">
					<nav class="navbar float-left">
						<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#mainnav" aria-controls="mainnav" aria-expanded="false" aria-label="Toggle navigation">
					    	<i class="icon-burger"></i>
					  	</button>
					  	<div class="navbar-collapse bg-dark d-flex align-items-center justify-content-center" id="mainnav">
					  		<i class="position-absolute icon-close" data-toggle="collapse" data-target="#mainnav" aria-controls="mainnav" aria-expanded="false"></i>
					  		<div class="d-flex h-100 align-items-center justify-content-center flex-column">
								  
	<div id="_desktop_language_selector" class="text-center" aria-labelledby="language-selector-label">
					<a href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-" class="kl-translate-fr  current ">fr</a>
					<a href="https://www.sophiedeschampsbijoux.com/en/19-the-shop-" class="kl-translate-fr ">en</a>
			</div>


<div>
	
    	  <ul class="navbar-nav">
                    <li class="link" id="lnk-accueil">
                          <a
                class="dropdown-item"
                href="https://www.sophiedeschampsbijoux.com/fr/" data-depth="0"
                              >
                                Accueil
              </a>
                          </li>
                    <li class="link" id="lnk-nos-collections">
                          <a
                class="dropdown-item"
                href="https://www.sophiedeschampsbijoux.com/fr/nos-collections" data-depth="0"
                              >
                                Nos collections
              </a>
                          </li>
                    <li class="link" id="lnk-la-boutique">
                          <a
                class="dropdown-item"
                href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique" data-depth="0"
                              >
                                La boutique
              </a>
                          </li>
                    <li class="link" id="lnk-notre-histoire">
                          <a
                class="dropdown-item"
                href="https://www.sophiedeschampsbijoux.com/fr/notre-histoire" data-depth="0"
                              >
                                Notre histoire
              </a>
                          </li>
                    <li class="link" id="lnk-les-points-de-ventes">
                          <a
                class="dropdown-item"
                href="https://www.sophiedeschampsbijoux.com/fr/points-de-vente" data-depth="0"
                              >
                                Les points de ventes
              </a>
                          </li>
              </ul>
    
	
	<div id="social-top">
		<a href="https://fr-fr.facebook.com/pages/Sophie-Deschamps-Bijoux/195889937119586" target="_blank" title="Rejoignez-nous sur Facebook"><i class="icon-facebook"></i></a>
		<a href="https://www.instagram.com/sophiedeschampsbijoux/" target="_blank" title="Suivez-nous sur Instagram"><i class="icon-instagram"></i></a>
	</div>
	<div class="buttons">
		<a class="d-block btn btn-primary" href="https://www.sophiedeschampsbijoux.com/fr/mon-compte" rel="nofollow">
			<i class="icon-user"></i> Mon compte
	    </a>
					<a class="d-block btn btn-secondary" href="https://www.sophiedeschampsbijoux.com/fr/mon-compte" rel="nofollow">
					<i class="icon-store"></i> Espace revendeur
	    </a>
	</div>
</div>
							</div>
					  	</div>
					</nav>
					  
	<div id="_desktop_language_selector" class="text-center" aria-labelledby="language-selector-label">
					<a href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-" class="kl-translate-fr  current ">fr</a>
					<a href="https://www.sophiedeschampsbijoux.com/en/19-the-shop-" class="kl-translate-fr ">en</a>
			</div>

				</div>
				<div class="col-lg-8 col-6 text-center" id="_desktop_logo">
		            <a href="https://www.sophiedeschampsbijoux.com/fr/">
			            <img src="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/img/logo.svg" alt="Sophie Deschamps Bijoux" class="logo img-responsive">
			        </a>
				</div>
				<div class="col-lg-2 col-3 text-right d-flex justify-content-around align-items-end">
					<div id="header_account">
	<a
		class="kl-btn-compte"
		href="https://www.sophiedeschampsbijoux.com/fr/mon-compte"
		title="Identifiez-vous"
		rel="nofollow"
	>
		<i class="icon-user"></i>
	</a>
</div>	<div id="_desktop_wishlist" class="ml-1">
		<div class="wishlist" data-left-wishlist-trigger>
    		<a href="#">
    			<i class="icon-heart" aria-hidden="true"></i>
    		</a>
		</div>
	</div>
<div id="_desktop_cart">
  <div class="blockcart cart-preview inactive" data-refresh-url="//www.sophiedeschampsbijoux.com/fr/module/ps_shoppingcart/ajax" aria-haspopup="true" >
    <div class="header d-inline-block position-relative">
              <i class="icon-cart"></i>
        <span class="d-block position-absolute cart-products-count">0</span>
          </div>
  </div>
</div>
 
				</div>
		    </div>
 		</div>
 	</div>
	
    	

	
        
<aside id="notifications">
  <div class="container">
    
    
    
      </div>
</aside>
      
      
              

      
           <section class="kl-category-section d-flex align-items-center" style="background-image:url(https://www.sophiedeschampsbijoux.com/c/19-category_default/la-boutique-.jpg);">
          <div class="container">
             <div class="row">
                <div class="col">
                   <div class="kl-intro">
                      <h1>La  <span><strong>boutique</strong></span></h1>
                   </div>
                </div>
             </div>
          </div>
       </section>
    

		
	</header>
	 
	         <section class="kl-main-content">
        	<div class="container">				<div class="container_category ">
	 			
					

					
  <div id="content-wrapper">
    
    
	<section id="main" class="row">
		
       <div class="container">
       	<nav class="block-categories navbar navbar-expand-lg">
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#categoryNav" aria-controls="categoryNav" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon w-auto"><i class="icon-burger"></i>&nbsp;&nbsp;Les bijoux</span>
	</button>
	<div class="collapse navbar-collapse" id="categoryNav">
		<ul class="navbar-nav justify-content-lg-between">
			<li data-depth="0" class="nav-item active">
				<a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-" title="La  [boutique]">Tous les bijoux</a>
			</li>
			
	<li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/11-bracelets">Bracelets</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/12-colliers">Colliers</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/14-bagues">Bagues</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/15-boucles-d-oreilles">Boucles d&#039;oreilles</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/34-pour-elle-lui">Pour Elle &amp; Lui</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/38-set-et-coffret">SET et COFFRET</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/10-nouveautes">Nouveautés</a></li><li data-depth="0" class="nav-item"><a class="nav-link" href="https://www.sophiedeschampsbijoux.com/fr/43-mix-match">MIX &amp; MATCH</a></li>
		</ul>
	</div>
</nav>
       </div>

		<section id="products" class="col-12">
							<div class="container pb-5 d-md-flex justify-content-center align-items-center">
																										<div id="PM_ASBlockOutput_1" class="PM_ASBlockOutput PM_ASBlockOutputHorizontal " data-id-search="1">
	<div id="PM_ASBlock_1" class="card">
		<div class="card-header hidden-sm-up">
			<span class="PM_ASearchTitle">Filtres</span>
		</div>
		<div class="card-block">
				<a style="display: none" href="#" class="PM_ASResetSearch">Effacer les filtres</a>
		<form action="https://www.sophiedeschampsbijoux.com/fr/module/pm_advancedsearch4/advancedsearch4" method="GET" id="PM_ASForm_1" class="PM_ASForm">
			<div class="PM_ASCriterionsGroupList d-lg-flex justify-content-center">
																<div id="PM_ASCriterionsGroup_1_31" class="PM_ASCriterionsGroup PM_ASCriterionsGroupFeature col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_31" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_31" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_31" rel="31" data-toggle="collapse" data-target="#collapse31" aria-expanded="false" aria-controls="collapse31">
		<span class="PM_ASCriterionsGroupName">
		Type de bracelet
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse31">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupCheckbox_1_31" class="PM_ASCriterionGroupCheckbox">
																											
				<li>
					<div class="checkbox">					<input type="checkbox" value="500" data-id-criterion-group="31" id="as4c_31_500" name="as4c[31][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_31_500" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Jonc <div class="PM_ASCriterionNbProduct">(39)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="530" data-id-criterion-group="31" id="as4c_31_530" name="as4c[31][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_31_530" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Bracelets de cheville <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="501" data-id-criterion-group="31" id="as4c_31_501" name="as4c[31][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_31_501" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Chaîne <div class="PM_ASCriterionNbProduct">(26)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="502" data-id-criterion-group="31" id="as4c_31_502" name="as4c[31][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_31_502" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Fils <div class="PM_ASCriterionNbProduct">(119)</div>						</a>
					</label>
					</div>				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_32" class="PM_ASCriterionsGroup PM_ASCriterionsGroupFeature col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_32" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_32" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_32" rel="32" data-toggle="collapse" data-target="#collapse32" aria-expanded="false" aria-controls="collapse32">
		<span class="PM_ASCriterionsGroupName">
		Type de collier
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse32">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupCheckbox_1_32" class="PM_ASCriterionGroupCheckbox">
																											
				<li>
					<div class="checkbox">					<input type="checkbox" value="504" data-id-criterion-group="32" id="as4c_32_504" name="as4c[32][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_32_504" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Collier <div class="PM_ASCriterionNbProduct">(75)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="506" data-id-criterion-group="32" id="as4c_32_506" name="as4c[32][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_32_506" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Sautoir <div class="PM_ASCriterionNbProduct">(7)</div>						</a>
					</label>
					</div>				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_11" class="PM_ASCriterionsGroup PM_ASCriterionsGroupFeature col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_11" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_11" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_11" rel="11" data-toggle="collapse" data-target="#collapse11" aria-expanded="false" aria-controls="collapse11">
		<span class="PM_ASCriterionsGroupName">
		Collection
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse11">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupCheckbox_1_11" class="PM_ASCriterionGroupCheckbox">
																											
				<li>
					<div class="radio">					<input type="radio" value="291" data-id-criterion-group="11" id="as4c_11_291" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_291" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							ACHILLE <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="242" data-id-criterion-group="11" id="as4c_11_242" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_242" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Agathe <div class="PM_ASCriterionNbProduct">(10)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="241" data-id-criterion-group="11" id="as4c_11_241" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_241" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Alice <div class="PM_ASCriterionNbProduct">(13)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="254" data-id-criterion-group="11" id="as4c_11_254" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_254" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Athena <div class="PM_ASCriterionNbProduct">(37)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="238" data-id-criterion-group="11" id="as4c_11_238" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_238" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Baggia <div class="PM_ASCriterionNbProduct">(5)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="253" data-id-criterion-group="11" id="as4c_11_253" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_253" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Canyon <div class="PM_ASCriterionNbProduct">(23)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="247" data-id-criterion-group="11" id="as4c_11_247" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_247" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Chance <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="236" data-id-criterion-group="11" id="as4c_11_236" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_236" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Charm <div class="PM_ASCriterionNbProduct">(3)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="541" data-id-criterion-group="11" id="as4c_11_541" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_541" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							CHARM MIX &amp; MATCH <div class="PM_ASCriterionNbProduct">(26)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="258" data-id-criterion-group="11" id="as4c_11_258" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_258" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Dolly <div class="PM_ASCriterionNbProduct">(9)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="259" data-id-criterion-group="11" id="as4c_11_259" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_259" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Eden <div class="PM_ASCriterionNbProduct">(9)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="237" data-id-criterion-group="11" id="as4c_11_237" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_237" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Emotions <div class="PM_ASCriterionNbProduct">(12)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="296" data-id-criterion-group="11" id="as4c_11_296" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_296" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Gourmandise <div class="PM_ASCriterionNbProduct">(10)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="257" data-id-criterion-group="11" id="as4c_11_257" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_257" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Holi <div class="PM_ASCriterionNbProduct">(11)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="263" data-id-criterion-group="11" id="as4c_11_263" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_263" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							India <div class="PM_ASCriterionNbProduct">(5)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="262" data-id-criterion-group="11" id="as4c_11_262" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_262" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Isaure <div class="PM_ASCriterionNbProduct">(3)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="243" data-id-criterion-group="11" id="as4c_11_243" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_243" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Jade <div class="PM_ASCriterionNbProduct">(15)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="261" data-id-criterion-group="11" id="as4c_11_261" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_261" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Léa <div class="PM_ASCriterionNbProduct">(5)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="239" data-id-criterion-group="11" id="as4c_11_239" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_239" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Léonie <div class="PM_ASCriterionNbProduct">(2)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="251" data-id-criterion-group="11" id="as4c_11_251" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_251" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Lise <div class="PM_ASCriterionNbProduct">(23)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="246" data-id-criterion-group="11" id="as4c_11_246" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_246" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Little <div class="PM_ASCriterionNbProduct">(10)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="240" data-id-criterion-group="11" id="as4c_11_240" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_240" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Lou <div class="PM_ASCriterionNbProduct">(3)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="256" data-id-criterion-group="11" id="as4c_11_256" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_256" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Luxe <div class="PM_ASCriterionNbProduct">(16)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="255" data-id-criterion-group="11" id="as4c_11_255" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_255" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Marion <div class="PM_ASCriterionNbProduct">(21)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="235" data-id-criterion-group="11" id="as4c_11_235" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_235" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Naomi <div class="PM_ASCriterionNbProduct">(12)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="252" data-id-criterion-group="11" id="as4c_11_252" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_252" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							New Spring <div class="PM_ASCriterionNbProduct">(25)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="249" data-id-criterion-group="11" id="as4c_11_249" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_249" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Océane <div class="PM_ASCriterionNbProduct">(6)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="248" data-id-criterion-group="11" id="as4c_11_248" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_248" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Opale <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="260" data-id-criterion-group="11" id="as4c_11_260" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_260" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Paris <div class="PM_ASCriterionNbProduct">(16)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="250" data-id-criterion-group="11" id="as4c_11_250" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_250" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Princesse <div class="PM_ASCriterionNbProduct">(12)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="244" data-id-criterion-group="11" id="as4c_11_244" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_244" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Rose <div class="PM_ASCriterionNbProduct">(6)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="radio">					<input type="radio" value="295" data-id-criterion-group="11" id="as4c_11_295" name="as4c[11][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_11_295" class="PM_ASLabelCheckbox PM_ASNotMulticriteria">
						<a class="PM_ASLabelLink" href="#">
							Tahiti <div class="PM_ASCriterionNbProduct">(24)</div>						</a>
					</label>
					</div>				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_9" class="PM_ASCriterionsGroup PM_ASCriterionsGroupAttribute col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_9" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_9" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_9" rel="9" data-toggle="collapse" data-target="#collapse9" aria-expanded="false" aria-controls="collapse9">
		<span class="PM_ASCriterionsGroupName">
		Couleur de pierre
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse9">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupColor_1_9" class="PM_ASCriterionGroupColor color_to_pick_list">
																															<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="AGATE MULTICO (1)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/123.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="175" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="AGATES (3)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/152.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="150" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="blanc ecru (86)" style="background:#F3DFCA;"></a>
					<input type="hidden" name="as4c[9][]" value="516" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="CRISTAL DE ROCHE (1)" style="background:;"></a>
					<input type="hidden" name="as4c[9][]" value="173" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="FLUORITE (1)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/473.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="533" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="GRENAT VERT (2)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/472.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="527" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="MULTICO (1)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/99.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="182" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTOME 151 UP (9)" style="background:#E9884D;"></a>
					<input type="hidden" name="as4c[9][]" value="523" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTOME 5463 UP (27)" style="background:#454D51;"></a>
					<input type="hidden" name="as4c[9][]" value="519" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTOME COOL GREY 1O UP (53)" style="background:#848885;"></a>
					<input type="hidden" name="as4c[9][]" value="517" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTOME WARM GRAY 11 UP (11)" style="background:#7D7872;"></a>
					<input type="hidden" name="as4c[9][]" value="518" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE  240 UP (47)" style="background:#C15D8E;"></a>
					<input type="hidden" name="as4c[9][]" value="514" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 2090 UP (17)" style="background:#79699A;"></a>
					<input type="hidden" name="as4c[9][]" value="512" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 2186 UP (65)" style="background:#486785;"></a>
					<input type="hidden" name="as4c[9][]" value="509" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 2201 UP (63)" style="background:#1DADCA;"></a>
					<input type="hidden" name="as4c[9][]" value="510" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 228 UP (43)" style="background:#8B5167;"></a>
					<input type="hidden" name="as4c[9][]" value="513" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 250 UP (33)" style="background:#EFB9D0;"></a>
					<input type="hidden" name="as4c[9][]" value="515" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 361 UP (29)" style="background:#6DB55A;"></a>
					<input type="hidden" name="as4c[9][]" value="521" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 544 UP (12)" style="background:#99C3D9;"></a>
					<input type="hidden" name="as4c[9][]" value="511" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 604 UP (11)" style="background:#EEDF4D;"></a>
					<input type="hidden" name="as4c[9][]" value="522" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="PANTONE 7731 UP (39)" style="background:#57946D;"></a>
					<input type="hidden" name="as4c[9][]" value="520" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="ROSAIRE PYRITE ARGENT (4)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/144.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="157" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="ROSAIRE PYRITE OR (6)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/145.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="156" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="ROSAIRE PYRITE OR ROSE (6)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/146.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="155" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="RUBIS ZOISITE (1)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/464.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="507" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="SAPHIR MULTICO (4)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/118.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="180" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="9" class="PM_ASCriterionLink " title="turquoise africaine (2)" style="background: url(https://www.sophiedeschampsbijoux.com/img/co/465.jpg); background-size: cover;"></a>
					<input type="hidden" name="as4c[9][]" value="508" disabled="disabled" />
				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_8" class="PM_ASCriterionsGroup PM_ASCriterionsGroupAttribute col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_8" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_8" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_8" rel="8" data-toggle="collapse" data-target="#collapse8" aria-expanded="false" aria-controls="collapse8">
		<span class="PM_ASCriterionsGroupName">
		Métal
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse8">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupColor_1_8" class="PM_ASCriterionGroupColor color_to_pick_list">
																															<li>
					<a href="#" data-id-criterion-group="8" class="PM_ASCriterionLink  PM_ASNotMulticriteria" title="ARGENT (81)" style="background:#d7d7d7;"></a>
					<input type="hidden" name="as4c[8][]" value="133" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="8" class="PM_ASCriterionLink  PM_ASNotMulticriteria" title="PLAQUE OR (286)" style="background:#f8e2a5;"></a>
					<input type="hidden" name="as4c[8][]" value="134" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="8" class="PM_ASCriterionLink  PM_ASNotMulticriteria" title="PLAQUEE OR ROSE (61)" style="background:#e4c3a7;"></a>
					<input type="hidden" name="as4c[8][]" value="135" disabled="disabled" />
				</li>
																									<li>
					<a href="#" data-id-criterion-group="8" class="PM_ASCriterionLink  PM_ASNotMulticriteria" title="LAITON (1)" style="background:#B5A642;"></a>
					<input type="hidden" name="as4c[8][]" value="136" disabled="disabled" />
				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_15" class="PM_ASCriterionsGroup PM_ASCriterionsGroupPrices_drop col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_15" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_15" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_15" rel="15" data-toggle="collapse" data-target="#collapse15" aria-expanded="false" aria-controls="collapse15">
		<span class="PM_ASCriterionsGroupName">
		Promotion
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse15">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupCheckbox_1_15" class="PM_ASCriterionGroupCheckbox">
																											
				<li>
					<div class="checkbox">					<input type="checkbox" value="302" data-id-criterion-group="15" id="as4c_15_302" name="as4c[15][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_15_302" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Oui <div class="PM_ASCriterionNbProduct">(29)</div>						</a>
					</label>
					</div>				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																							<div id="PM_ASCriterionsGroup_1_33" class="PM_ASCriterionsGroup PM_ASCriterionsGroupFeature col-xs-12 col-sm-3">
						<div id="PM_ASCriterionsOutput_1_33" class="PM_ASCriterionsOutput">
<div id="PM_ASCriterions_1_33" class="PM_ASCriterions PM_ASCriterionsToggleHover">
<p class="PM_ASCriterionsGroupTitle h4" id="PM_ASCriterionsGroupTitle_1_33" rel="33" data-toggle="collapse" data-target="#collapse33" aria-expanded="false" aria-controls="collapse33">
		<span class="PM_ASCriterionsGroupName">
		PERSONNALISER
	</span>
</p>

<div class="PM_ASCriterionsGroupOuter collapse" id="collapse33">

			<div class="PM_ASCriterionStepEnable">
					<ul id="PM_ASCriterionGroupCheckbox_1_33" class="PM_ASCriterionGroupCheckbox">
																											
				<li>
					<div class="checkbox">					<input type="checkbox" value="535" data-id-criterion-group="33" id="as4c_33_535" name="as4c[33][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_33_535" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Bracelet <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="536" data-id-criterion-group="33" id="as4c_33_536" name="as4c[33][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_33_536" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Collier <div class="PM_ASCriterionNbProduct">(4)</div>						</a>
					</label>
					</div>				</li>
																					
				<li>
					<div class="checkbox">					<input type="checkbox" value="537" data-id-criterion-group="33" id="as4c_33_537" name="as4c[33][]"  class="PM_ASCriterionCheckbox"  /> 
					<label for="as4c_33_537" class="PM_ASLabelCheckbox">
						<a class="PM_ASLabelLink" href="#">
							Pendentifs pour collier et bracelet <div class="PM_ASCriterionNbProduct">(22)</div>						</a>
					</label>
					</div>				</li>
						</ul>
							</div>
		</div>
</div>
</div>
				</div>
																																				</div><!-- .PM_ASCriterionsGroupList -->
									
				<input type="hidden" name="reset_group" value="" />
		
		<input type="hidden" name="id_search" value="1" />
					<input type="hidden" name="id_category_search" value="19" />
										<input type="hidden" name="orderby" disabled="disabled" />
		<input type="hidden" name="n" disabled="disabled" />
				
				</form>
				</div>
	</div>
</div>
						
																<!--<button type="button" class="btn btn-default" data-toggle="modal" data-target="#searchModal">
	<i class="material-icons search">&#xE8B6;</i>
</button>
<div class="modal fade" id="searchModal" tabindex="-1" aria-labelledby="searchModalLabel" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered">
		<div class="modal-content">
			<div class="modal-body">-->
				<div id="search_widget" class="search-widget d-flex align-items-center" data-search-controller-url="//www.sophiedeschampsbijoux.com/fr/recherche">
					<form method="get" action="//www.sophiedeschampsbijoux.com/fr/recherche">
						<input type="hidden" name="controller" value="search">
						<input class="form-control rounded-0 search_input" type="text" name="s" value="" placeholder="Rechercher" aria-label="Rechercher">
						<button class="btn btn-primary py-0 search_btn" type="submit">
							<i class="material-icons search mr-0">&#xE8B6;</i>
						</button>
					</form>
				</div>
			<!--</div>
		</div>
	</div>
</div>-->

				</div>
				
                	<div class="container">
	<div id="js-product-list" class="row mb-5">
	   <ul class="row kl-row-listing d-flex justify-content-center">
	
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13410" data-id-product-attribute="4305" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="B LIT 2">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13410-4305-bracelet-little-etoile.html#/14-pierre-turquoise"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="12.6"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13410-4305-bracelet-little-etoile.html#/14-pierre-turquoise" title="Bracelet Little étoile">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3947-home_large/bracelet-little-etoile.jpg" alt="Bracelet Little étoile" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13410" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13410-4305-bracelet-little-etoile.html#/14-pierre-turquoise"
       class="color"
       title="TURQUOISE"
       aria-label="TURQUOISE"
       style="background-image: url(/img/co/14.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDEwLTQzMDUtYnJhY2VsZXQtbGl0dGxlLWV0b2lsZS5odG1sIy8xNC1waWVycmUtdHVycXVvaXNl">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13410-4305-bracelet-little-etoile.html#/14-pierre-turquoise">
											<h3 itemprop="name">Bracelet Little étoile</h3>
									</a>
			
			<div class="d-block w-100 text-center">BLIT2</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">12,60 €</li>
												<li class="old-price">18,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="12629" data-id-product-attribute="1270" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="Cch PA 11-SAPHIR BLEU GRIS">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1270-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/46-pierre-saphir_bleu"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="133"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1270-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/46-pierre-saphir_bleu" title="Collier Montmartre">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3983-home_large/collier-chaine-plaquee-or-saphir-serti-et-medailles.jpg" alt="Collier Montmartre" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="12629" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1270-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/46-pierre-saphir_bleu"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1270-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/46-pierre-saphir_bleu"
       class="color"
       title="SAPHIR BLEU"
       aria-label="SAPHIR BLEU"
       style="background-image: url(/img/co/46.jpg)" 
          ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1271-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/132-pierre-saphir_gris"
       class="color"
       title="SAPHIR GRIS"
       aria-label="SAPHIR GRIS"
       style="background-color: #adc0c9"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1274-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/153-pierre-saphir_kaki"
       class="color"
       title="SAPHIR KAKI"
       aria-label="SAPHIR KAKI"
       style="background-color: #686100"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1272-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/131-pierre-saphir_rouge"
       class="color"
       title="SAPHIR ROUGE"
       aria-label="SAPHIR ROUGE"
       style="background-image: url(/img/co/131.jpg)" 
          ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1273-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/57-pierre-saphir_vert"
       class="color"
       title="SAPHIR VERT"
       aria-label="SAPHIR VERT"
       style="background-image: url(/img/co/57.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9jb2xsaWVycy8xMjYyOS0xMjcwLWNvbGxpZXItY2hhaW5lLXBsYXF1ZWUtb3Itc2FwaGlyLXNlcnRpLWV0LW1lZGFpbGxlcy5odG1sIy8zLW1ldGFsLXBsYXF1ZV9vci80Ni1waWVycmUtc2FwaGlyX2JsZXU=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/colliers/12629-1270-collier-chaine-plaquee-or-saphir-serti-et-medailles.html#/3-metal-plaque_or/46-pierre-saphir_bleu">
											<h3 itemprop="name">Collier Montmartre</h3>
									</a>
			
			<div class="d-block w-100 text-center">CCHPA11</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">133,00 €</li>
												<li class="old-price">190,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13441" data-id-product-attribute="4333" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BO NS 48">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13441-4333-boucle-d-oreille-ithaque.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="35"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13441-4333-boucle-d-oreille-ithaque.html#/3-metal-plaque_or" title="Boucle d&#039;oreille Ithaque">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4117-home_large/boucle-d-oreille-ithaque.jpg" alt="Boucle d&#039;oreille Ithaque" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13441" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13441-4333-boucle-d-oreille-ithaque.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDQxLTQzMzMtYm91Y2xlLWQtb3JlaWxsZS1pdGhhcXVlLmh0bWwjLzMtbWV0YWwtcGxhcXVlX29y">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13441-4333-boucle-d-oreille-ithaque.html#/3-metal-plaque_or">
											<h3 itemprop="name">Boucle d&#039;oreille Ithaque</h3>
									</a>
			
			<div class="d-block w-100 text-center">BONS48</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">35,00 €</li>
												<li class="old-price">50,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13445" data-id-product-attribute="4337" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BO NS 52">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13445-4337-boucle-d-oreille-corfou-.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="35"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13445-4337-boucle-d-oreille-corfou-.html#/3-metal-plaque_or" title="Boucle d&#039;oreille Corfou">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4121-home_large/boucle-d-oreille-corfou-.jpg" alt="Boucle d&#039;oreille Corfou" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13445" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13445-4337-boucle-d-oreille-corfou-.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDQ1LTQzMzctYm91Y2xlLWQtb3JlaWxsZS1jb3Jmb3UtLmh0bWwjLzMtbWV0YWwtcGxhcXVlX29y">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13445-4337-boucle-d-oreille-corfou-.html#/3-metal-plaque_or">
											<h3 itemprop="name">Boucle d&#039;oreille Corfou</h3>
									</a>
			
			<div class="d-block w-100 text-center">BONS52</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">35,00 €</li>
												<li class="old-price">50,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13443" data-id-product-attribute="4335" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BO NS 50">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13443-4335-boucle-d-oreille-rhodes.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="35"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13443-4335-boucle-d-oreille-rhodes.html#/3-metal-plaque_or" title="Boucle d&#039;oreille Rhodes">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4119-home_large/boucle-d-oreille-rhodes.jpg" alt="Boucle d&#039;oreille Rhodes" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13443" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13443-4335-boucle-d-oreille-rhodes.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDQzLTQzMzUtYm91Y2xlLWQtb3JlaWxsZS1yaG9kZXMuaHRtbCMvMy1tZXRhbC1wbGFxdWVfb3I=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13443-4335-boucle-d-oreille-rhodes.html#/3-metal-plaque_or">
											<h3 itemprop="name">Boucle d&#039;oreille Rhodes</h3>
									</a>
			
			<div class="d-block w-100 text-center">BONS50</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">35,00 €</li>
												<li class="old-price">50,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13412" data-id-product-attribute="4307" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="B LIT 4">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13412-4307-bracelet-little-coeur.html#/4-pierre-quartz_rose"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="12.6"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13412-4307-bracelet-little-coeur.html#/4-pierre-quartz_rose" title="Bracelet Little coeur">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3951-home_large/bracelet-little-coeur.jpg" alt="Bracelet Little coeur" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13412" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13412-4307-bracelet-little-coeur.html#/4-pierre-quartz_rose"
       class="color"
       title="QUARTZ ROSE"
       aria-label="QUARTZ ROSE"
       style="background-image: url(/img/co/4.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDEyLTQzMDctYnJhY2VsZXQtbGl0dGxlLWNvZXVyLmh0bWwjLzQtcGllcnJlLXF1YXJ0el9yb3Nl">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13412-4307-bracelet-little-coeur.html#/4-pierre-quartz_rose">
											<h3 itemprop="name">Bracelet Little coeur</h3>
									</a>
			
			<div class="d-block w-100 text-center">BLIT4</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">12,60 €</li>
												<li class="old-price">18,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13421" data-id-product-attribute="4316" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="B LIT MULTI OR">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13421-4316-bracelet-little-multi-or.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="38.5"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13421-4316-bracelet-little-multi-or.html#/3-metal-plaque_or" title="Bracelet Little multi or">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3976-home_large/bracelet-little-multi-or.jpg" alt="Bracelet Little multi or" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13421" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13421-4316-bracelet-little-multi-or.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDIxLTQzMTYtYnJhY2VsZXQtbGl0dGxlLW11bHRpLW9yLmh0bWwjLzMtbWV0YWwtcGxhcXVlX29y">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13421-4316-bracelet-little-multi-or.html#/3-metal-plaque_or">
											<h3 itemprop="name">Bracelet Little multi or</h3>
									</a>
			
			<div class="d-block w-100 text-center">BLITMULTIOR</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">38,50 €</li>
												<li class="old-price">55,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13419" data-id-product-attribute="4314" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="B LIT 3 DUO">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13419-4314-bracelet-little-trefle-duo.html#/3-metal-plaque_or/20-pierre-aventurine"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="21"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13419-4314-bracelet-little-trefle-duo.html#/3-metal-plaque_or/20-pierre-aventurine" title="Bracelet Little trèfle duo">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3968-home_large/bracelet-little-trefle-duo.jpg" alt="Bracelet Little trèfle duo" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13419" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13419-4314-bracelet-little-trefle-duo.html#/3-metal-plaque_or/20-pierre-aventurine"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13419-4314-bracelet-little-trefle-duo.html#/3-metal-plaque_or/20-pierre-aventurine"
       class="color"
       title="AVENTURINE"
       aria-label="AVENTURINE"
       style="background-image: url(/img/co/20.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDE5LTQzMTQtYnJhY2VsZXQtbGl0dGxlLXRyZWZsZS1kdW8uaHRtbCMvMy1tZXRhbC1wbGFxdWVfb3IvMjAtcGllcnJlLWF2ZW50dXJpbmU=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13419-4314-bracelet-little-trefle-duo.html#/3-metal-plaque_or/20-pierre-aventurine">
											<h3 itemprop="name">Bracelet Little trèfle duo</h3>
									</a>
			
			<div class="d-block w-100 text-center">BLIT3DUO</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">21,00 €</li>
												<li class="old-price">30,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13179" data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="CCHPA6">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/collier/13179-collier-st-germain.html"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="39.2"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/collier/13179-collier-st-germain.html" title="Collier St germain">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4097-home_large/collier-st-germain.jpg" alt="Collier St germain" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations no-variants hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13179" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9jb2xsaWVyLzEzMTc5LWNvbGxpZXItc3QtZ2VybWFpbi5odG1s">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/collier/13179-collier-st-germain.html">
											<h3 itemprop="name">Collier St germain</h3>
									</a>
			
			<div class="d-block w-100 text-center">CCHPA6</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">39,20 €</li>
												<li class="old-price">56,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13418" data-id-product-attribute="4313" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="B LIT 2 DUO">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13418-4313-bracelet-little-etoile-duo.html#/3-metal-plaque_or/14-pierre-turquoise"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="21"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13418-4313-bracelet-little-etoile-duo.html#/3-metal-plaque_or/14-pierre-turquoise" title="Bracelet Little étoile duo">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/3965-home_large/bracelet-little-etoile-duo.jpg" alt="Bracelet Little étoile duo" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13418" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13418-4313-bracelet-little-etoile-duo.html#/3-metal-plaque_or/14-pierre-turquoise"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13418-4313-bracelet-little-etoile-duo.html#/3-metal-plaque_or/14-pierre-turquoise"
       class="color"
       title="TURQUOISE"
       aria-label="TURQUOISE"
       style="background-image: url(/img/co/14.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDE4LTQzMTMtYnJhY2VsZXQtbGl0dGxlLWV0b2lsZS1kdW8uaHRtbCMvMy1tZXRhbC1wbGFxdWVfb3IvMTQtcGllcnJlLXR1cnF1b2lzZQ==">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13418-4313-bracelet-little-etoile-duo.html#/3-metal-plaque_or/14-pierre-turquoise">
											<h3 itemprop="name">Bracelet Little étoile duo</h3>
									</a>
			
			<div class="d-block w-100 text-center">BLIT2DUO</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">21,00 €</li>
												<li class="old-price">30,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13558" data-id-product-attribute="4998" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="PENDM&amp;M-B">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13558-4998-pendentif-zirconium-.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="11.9"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13558-4998-pendentif-zirconium-.html#/3-metal-plaque_or" title="Pendentif zirconium">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4945-home_large/pendentif-zirconium-.jpg" alt="Pendentif zirconium" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13558" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13558-4998-pendentif-zirconium-.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNTU4LTQ5OTgtcGVuZGVudGlmLXppcmNvbml1bS0uaHRtbCMvMy1tZXRhbC1wbGFxdWVfb3I=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13558-4998-pendentif-zirconium-.html#/3-metal-plaque_or">
											<h3 itemprop="name">Pendentif zirconium</h3>
									</a>
			
			<div class="d-block w-100 text-center">PENDM&amp;M-B</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">11,90 €</li>
												<li class="old-price">17,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13447" data-id-product-attribute="4339" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BO NS 53">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13447-4339-boucle-d-oreille-paros.html#/3-metal-plaque_or"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="39.2"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13447-4339-boucle-d-oreille-paros.html#/3-metal-plaque_or" title="Boucle d&#039;oreille Paros">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4123-home_large/boucle-d-oreille-paros.jpg" alt="Boucle d&#039;oreille Paros" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13447" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13447-4339-boucle-d-oreille-paros.html#/3-metal-plaque_or"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNDQ3LTQzMzktYm91Y2xlLWQtb3JlaWxsZS1wYXJvcy5odG1sIy8zLW1ldGFsLXBsYXF1ZV9vcg==">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13447-4339-boucle-d-oreille-paros.html#/3-metal-plaque_or">
											<h3 itemprop="name">Boucle d&#039;oreille Paros</h3>
									</a>
			
			<div class="d-block w-100 text-center">BONS53</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">39,20 €</li>
												<li class="old-price">56,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13557" data-id-product-attribute="4997" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="PENDM&amp;M-A">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13557-4997-pendentif-tourmaline.html#/3-metal-plaque_or/55-pierre-tourmaline"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="11.9"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13557-4997-pendentif-tourmaline.html#/3-metal-plaque_or/55-pierre-tourmaline" title="Pendentif tourmaline">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4944-home_large/pendentif-tourmaline.jpg" alt="Pendentif tourmaline" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13557" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13557-4997-pendentif-tourmaline.html#/3-metal-plaque_or/55-pierre-tourmaline"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13557-4997-pendentif-tourmaline.html#/3-metal-plaque_or/55-pierre-tourmaline"
       class="color"
       title="TOURMALINE"
       aria-label="TOURMALINE"
       style="background-image: url(/img/co/55.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNTU3LTQ5OTctcGVuZGVudGlmLXRvdXJtYWxpbmUuaHRtbCMvMy1tZXRhbC1wbGFxdWVfb3IvNTUtcGllcnJlLXRvdXJtYWxpbmU=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13557-4997-pendentif-tourmaline.html#/3-metal-plaque_or/55-pierre-tourmaline">
											<h3 itemprop="name">Pendentif tourmaline</h3>
									</a>
			
			<div class="d-block w-100 text-center">PENDM&amp;M-A</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">11,90 €</li>
												<li class="old-price">17,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="12689" data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BchLU18">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/bracelet/12689-bracelet-rondelles-tourmalines.html"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="37.1"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/bracelet/12689-bracelet-rondelles-tourmalines.html" title="Bracelet  Somptueux">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4183-home_large/bracelet-rondelles-tourmalines.jpg" alt="Bracelet  Somptueux" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations no-variants hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="12689" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9icmFjZWxldC8xMjY4OS1icmFjZWxldC1yb25kZWxsZXMtdG91cm1hbGluZXMuaHRtbA==">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/bracelet/12689-bracelet-rondelles-tourmalines.html">
											<h3 itemprop="name">Bracelet  Somptueux</h3>
									</a>
			
			<div class="d-block w-100 text-center">BchLU18</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">37,10 €</li>
												<li class="old-price">53,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13560" data-id-product-attribute="4999" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="PENDM&amp;M-C">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/accueil/13560-4999-pendentif-tourmalines.html#/3-metal-plaque_or/55-pierre-tourmaline"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="11.9"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13560-4999-pendentif-tourmalines.html#/3-metal-plaque_or/55-pierre-tourmaline" title="Pendentif tourmalines">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4949-home_large/pendentif-tourmalines.jpg" alt="Pendentif tourmalines" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13560" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        		<div class="variant-links">
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13560-4999-pendentif-tourmalines.html#/3-metal-plaque_or/55-pierre-tourmaline"
       class="color"
       title="PLAQUE OR"
       aria-label="PLAQUE OR"
       style="background-color: #f8e2a5"     ></a>
      <a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13560-4999-pendentif-tourmalines.html#/3-metal-plaque_or/55-pierre-tourmaline"
       class="color"
       title="TOURMALINE"
       aria-label="TOURMALINE"
       style="background-image: url(/img/co/55.jpg)" 
          ></a>
    <span class="js-count count"></span>
</div>
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9hY2N1ZWlsLzEzNTYwLTQ5OTktcGVuZGVudGlmLXRvdXJtYWxpbmVzLmh0bWwjLzMtbWV0YWwtcGxhcXVlX29yLzU1LXBpZXJyZS10b3VybWFsaW5l">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/accueil/13560-4999-pendentif-tourmalines.html#/3-metal-plaque_or/55-pierre-tourmaline">
											<h3 itemprop="name">Pendentif tourmalines</h3>
									</a>
			
			<div class="d-block w-100 text-center">PENDM&amp;M-C</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">11,90 €</li>
												<li class="old-price">17,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	           
	               <li class="item kl-xts-item col-xl-3 col-lg-4 col-md-6 js-product-miniature" data-id-product="13266" data-id-product-attribute="0" itemscope itemtype="https://schema.org/Product">
		    	    <meta itemprop="sku" content="BCA29">
	    <div class="mask_hidden" itemprop="offers" itemtype="https://schema.org/Offer" itemscope>
	    	<link itemprop="url" href="https://www.sophiedeschampsbijoux.com/fr/bracelet/13266-bracelet-montana.html"/>
	        	        	<meta itemprop="priceCurrency" content="EUR"/>
	        		    <meta itemprop="price" content="15.4"/>
			<meta itemprop="priceValidUntil" content="1633451169"/>
		</div>
		<div class="prdt_content w-100">
		<div class="kl-img-xts w-100 h-auto">
			
				<div class="position-relative">
					<a href="https://www.sophiedeschampsbijoux.com/fr/bracelet/13266-bracelet-montana.html" title="Bracelet Montana">
													<img itemprop="image" src="https://www.sophiedeschampsbijoux.com/4632-home_large/bracelet-montana.jpg" alt="Bracelet Montana" class="lazy w-100 h-auto"/>
											</a>
					<div class="highlighted-informations no-variants hidden-sm-down">
						
							<div class="d-flex justify-content-center">
								<a class="quick-view btn btn-link mx-3" href="#" data-link-action="quickview">
									<i class="icon-view"></i>
								</a>
								<form action="https://www.sophiedeschampsbijoux.com/fr/panier" method="post" id="add-to-cart-or-refresh">
									<input type="hidden" name="token" value="1aeae06cff730272d56d77f45c0db0e4">
									<input type="hidden" name="id_product" value="13266" id="product_page_product_id">
									<button class="btn btn-link add-to-cart mx-3 " data-button-action="add-to-cart" type="submit">
										<i class="icon-cart2"></i>
									</button>
								</form>
							</div>
					    
				        
				        					        
					</div>
				</div>
			
			<div class="kl-see" data-obf="aHR0cHM6Ly93d3cuc29waGllZGVzY2hhbXBzYmlqb3V4LmNvbS9mci9icmFjZWxldC8xMzI2Ni1icmFjZWxldC1tb250YW5hLmh0bWw=">
							</div>
			<a class="add_to_wishlist wishlist-product-miniature" title="Ajouter à la liste de souhaits">
    <span class="material-icons favorite_border"  style="color:#7a7a7a" >&#xe87e;</span>
</a>
		</div>
		<div class="kl-title-aff text-center">
			
				<a href="https://www.sophiedeschampsbijoux.com/fr/bracelet/13266-bracelet-montana.html">
											<h3 itemprop="name">Bracelet Montana</h3>
									</a>
			
			<div class="d-block w-100 text-center">BCA29</div>
			
									<ul class="price d-flex justify-content-center">
						
													
							<li class="price-promotion">15,40 €</li>
												<li class="old-price">22,00 €</li>
					</ul>
							
		</div>
	</div>
</li>
	           
	       	   </ul>
	
	    
	        <nav class="pagination text-center">
    
             <ul class="page-list clearfix text-sm-center">
          

            <li  class="current" >
                              <a
                  rel="nofollow"
                  href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-"
                  class="disabled js-search-link"
                >
                                      1
                                  </a>
                          </li>
          

            <li >
                              <a
                  rel="nofollow"
                  href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-?page=2"
                  class="js-search-link"
                >
                                      2
                                  </a>
                          </li>
          

            <li >
                              <a
                  rel="nofollow"
                  href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-?page=3"
                  class="js-search-link"
                >
                                      3
                                  </a>
                          </li>
          

            <li >
                              <span class="spacer">&hellip;</span>
                          </li>
          

            <li >
                              <a
                  rel="nofollow"
                  href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-?page=29"
                  class="js-search-link"
                >
                                      29
                                  </a>
                          </li>
          

            <li >
                              <a
                  rel="next"
                  href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-?page=2"
                  class="next js-search-link"
                >
                                      <i class="material-icons">&#xE315;</i>
                                  </a>
                          </li>
                  </ul>
          
</nav>
	    
	
	
	    	</div>
</div>
				
	            <div id="js-product-list-bottom">
					
						<div id="js-product-list-bottom"></div>
					
				</div>
					</section>
	</section>



    
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
         <div class="col logo">
             <img src="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/img/logo.svg" alt="Sophie Deschamps Bijoux" class="logo img-responsive">
         </div>
        <button type="button" class="close" data-dismiss="modal" aria-label="Fermer">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
       <div id="search_widget"  data-search-controller-url="">
					<form method="get" action="">
				<div class="row">
				<div class="col">
					<input type="hidden" id="searchInput" name="controller" value="search">
					<input type="text" class="form-control" name="s" value="" placeholder="Rechercher" aria-label="Rechercher">
				</div>
        <div class="ajax_render_list"></div>
				<div class="col-auto">

					<button type="submit" class="btn btn-general-bg btn-general-color">
						<span>Rechercher</span>
					</button>
				</div>
				</div><!-- row -->
			</form>
		</div>
      </div>

    </div>
  </div>
</div>

              	<div class="container">
          <div id="category-description">
              <p style="text-align:center;"><span style="color:#2445a2;"><b style="color:#2445a2;">Nos bijoux sont créés ,élaborés, assemblés et fabriqués à Lyon. Les pierres et les matériaux sont soigneusement sélectionnés.</b><br /><b style="color:#2445a2;">On vous propose parfois des coups de coeurs que l'on trouve chez certains fournisseurs, </b><span style="color:#2445a2;"><b>auxquels</b></span><b style="color:#2445a2;"> nous rajoutons une touche SD ! </b><br /><strong style="color:#2445a2;">Chic et tendance, chaque bijou est un plaisir de tous les jours....</strong></span></p>
<p style="text-align:center;"><strong style="color:#830a0a;">Une jolie surprise avec vos achats et les frais de port offerts !</strong></p>
<p style="text-align:center;"></p>
          </div>
          </div>
       	
    
  </div>


					
						</div>
			</div>		</section> 
		        


      <footer id="footer">
        
          <div id="footer_revendeur" class="bg-dark squareContainer clearfix">
	<div class="square order-2" id="chambres">
		<div class="content row h-100">
			<div class="col-12 align-self-center">
				<h2 class="color-white">Les <strong>points de vente</strong></h2>
				<p>De notre atelier à la vitrine de nos partenaires...</p>
<p>En France, en Europe et sur d'autres continents... </p>
<p>On vous invite à venir découvrir leur jolie selection .</p>
				<a class="btn btn-link" href="https://www.sophiedeschampsbijoux.com/fr/points-de-vente" title="Trouver un revendeur">Trouver un revendeur</a>
			</div>
		</div>
	</div>
	<div class="square order-1 squareImg" style="background-image:url('https://www.sophiedeschampsbijoux.com/img/accueil/1_PTSV_IMAGE.jpg');">
		<div class="content">
		</div>
	</div>
</div>
<div id="footer_instagram" class="bg-grey">
	    <style type="text/css">
    .ins_button_grab{
         background: #c2002e;         color: #ffffff;         border:1px solid #c2002e;    }

    .ins_button_grab:hover{
         background: #910011;         color: #ffffff;         border-color: #910011;    }


    .ybc_ins_product_item, .ybc_ins_product_item span {
     background: #000000;
     color: #ffffff;
        }

    .ybc_ins_product_item:hover, .ybc_ins_product_item:hover span,
    .ybc_ins_popup_product_sort .ybc_ins_product_item:hover,
    .ybc_ins_popup_product_sort .ybc_ins_product_item.actived,
    .ybc_ins_popup_product_sort .ybc_ins_product_item.actived span,
    .ybc_ins_popup_product_sort .ybc_ins_product_item:hover span {
     background: #ffffff !important;
     color: #000000 !important;
        }


    .ybc_ins_item .grab_button_table_cell a.ybc_instagram_fancy {
         background: #ffffff;         color: #333333;         border:1px solid #ffffff;    }

    .ybc_ins_item .grab_button_table_cell a.ybc_instagram_fancy:hover {
         background: #ffffff;         color: #333333;         border-color:#ffffff;    }

    .user_flow a{
         background: #c2002e;         color: #ffffff;         border:1px solid #c2002e;    }

    .user_flow a:hover{
         background: #910011;         color: #ffffff;         border-color: #910011;    }
</style>
    <script type="text/javascript">
        var YBC_INS_TOKEN_TIME = 1389370;
        var YBC_INS_REFRESH_TOKEN_URL = 'https://www.sophiedeschampsbijoux.com/fr/module/ybc_instagram/next';
        var YBC_INS_REFRESH_TOKEN_EXPIRE = 0;
    </script>

	<div class="text-center">
		<a class="btn btn-link" href="https://www.instagram.com/sophiedeschampsbijoux/" title="Découvrez-nous sur Instagram" target="_blank">Découvrez-nous sur Instagram <i class="icon-instagram"></i></a>
	</div>
</div>
<div id="footer_contact">
	<div class="container h-100">
		<div class="row h-100 d-flex align-items-center">
			<div class="col-12">
				<div class="row d-flex align-items-start">
					<div class="col-lg-6 col-12">
						<h2>Nous<span><strong>n&#039;attendons que vous</strong></span></h2>
						<a class="btn btn-link" href="https://www.sophiedeschampsbijoux.com/fr/nous-contacter" title="Contactez-nous">Contactez-nous</a>
					</div>
					<div class="col-lg-6 col-12 text-right">
						<span class="northwell">Hand made</span>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="bg-dark footer-container">
	<div class="text-center">
		<img class="logo" src="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/img/logow.svg" alt="Sophie Deschamps Bijoux" />
	</div>
  	<div class="container">
    	<div class="row" id="footer_links">
      		
        		  <ul>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/"  
            
          title="">
            Accueil
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/nos-collections"  
            
          title="">
            Collections
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/19-la-boutique-"  
            
          title="">
            Boutique
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/notre-histoire"  
            
          title="">
            Notre histoire
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/points-de-vente"  
            
          title="">
            Points de vente
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/nous-contacter"  
            
          title="">
            Contact
          </a>
      </li>
      </ul>

      		
    	</div>
    	<div class="row" id="footer_copy">
      		
        		  <ul>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr"  
            
          title="">
            ©2020 Sophie Deschamps
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/plan%20du%20site"  
            
          title="">
            Plan du site
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/content/3-cgv"  
            
          title="">
            CGV
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/content/2-mentions-legales"  
            
          title="">
            Mentions légales
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/18-espace-revendeur-"  
            
          title="">
            Espace revendeur
          </a>
      </li>
          <li>
          <a 
          class="custom-page-link" 
          href="https://www.sophiedeschampsbijoux.com/fr/mon-compte"  
            
          title="">
            Espace client
          </a>
      </li>
      </ul>

      		
	      	
	        	
	      	
    	</div>
    </div>
</div>        
	  </footer>
		<div class="row">
			
				
			
		</div>



	    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/themes/core.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/js/theme.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/blockreassurance/views/dist/front.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ps_emailsubscription/views/js/ps_emailsubscription.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/prestablog/views/js/imagesloaded.pkgd.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/prestablog/views/js/masonry.pkgd.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/js/ets.fancybox.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/js/isotope.pkgd.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/js/ets.owl.carousel.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/js/ets.lazy.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ybc_instagram/views/js/instagram.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/storelocator/views/js/jquery.easy-autocomplete.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/storelocator/views/js/stores_17.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/vatnumbercleaner/views/js/verif_fo.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ps_googleanalytics/views/js/GoogleAnalyticActionLib.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pga/views/js/pga.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/mqc/views/js/mqc-17500.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/groupinc/views/js/cd.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pscookiebanner/views/js/jquery-eu-cookie-law-popup.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pscookiebanner/views/js/initCookiebanner.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/favoriteeasy/views/js/favoriteeasy.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/favoriteeasy/views/js/toastify.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/js/jquery/ui/jquery-ui.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/js/jquery/plugins/fancybox/jquery.fancybox.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ps_imageslider/js/responsiveslides.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ps_imageslider/js/homeslider.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/ps_searchbar/ps_searchbar.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/themes/sdb/modules/ps_shoppingcart/ps_shoppingcart.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/selectize/selectize.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/jquery.ui.touch-punch.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/jquery.actual.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/jquery.form.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/as4_plugin-17.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/pm_advancedsearch4/views/js/pm_advancedsearch.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/an_productfields/views/js/front/sweet-alert.min.js" ></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/modules/an_productfields/views/js/front/front.js" ></script>
    	<script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
	<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.5.0/js/bootstrap.min.js" integrity="sha384-OgVRvuATP1z7JjHLkuOU7Xw704+h835Lr+6QL9UvYjZE3Ipu6Tp75j7Bh/kR0JKI" crossorigin="anonymous"></script>
	<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript" src="https://www.sophiedeschampsbijoux.com/themes/sdb/assets/js/custom.js" ></script>







      	<script type="text/javascript">
				as4Plugin.params[1] = {
				'hookName'						: '-1',
				'centerColumnCssClasses'		: "",
				'availableCriterionsGroups'		: {"31":"Type de bracelet","32":"Type de collier","11":"Collection","9":"Couleur de pierre","8":"M\u00e9tal","15":"Promotion","33":"PERSONNALISER","3":"Cat\u00e9gories","2":"Fournisseur","1":"Marque"},
				'selectedCriterions'			: {"3":[{"id_criterion":"3","value":"La  [boutique]","visible":"1"}]},
				'stepSearch'					: 0,
				'searchMethod' 					: 1,
				'keep_category_information' 	: 1,
				'search_results_selector'		: '#content-wrapper',
				'insert_in_center_column'		: 0,
				'seo_criterion_groups'			: '',
				'as4_productFilterListData'		: '',
				'as4_productFilterListSource'	: '',
				'scrollTopActive'				: true,
				'resetURL'						: "https:\/\/www.sophiedeschampsbijoux.com\/fr\/19-la-boutique-"			};
					as4Plugin.locationName = "La  [boutique]";
			if(typeof(as4Plugin.locationName) != 'undefined' && as4Plugin.locationName) {
				$(document).ready(function() {
					$('#PM_ASBlock_1 .PM_ASResetSearch').html("Retour à " + as4Plugin.locationName);
				});
			}
									as4Plugin.localCacheKey = "6c0159ce795bdc4ad51ecbdefdeb57f09c12bed9";
							as4Plugin.localCache = true;
				as4Plugin.blurEffect = false;
				
			as4Plugin.initSearchBlock(1,1,0);

		
			as4Plugin.initSearchEngine();
		$(document).ready(function() {
				if (!$('.PM_ASSelectionsResults ul li').length) {
			$('.PM_ASSelectionsResults').hide();
		}
	});

	</script>
   <div class="st-wishlist st-effect-left">
   <div class="wishlist_box">

    <div class="spinner-wishlist-sidebar">
        <div class="double-bounce1-wishlist-sidebar"></div>
        <div class="double-bounce2-wishlist-sidebar"></div>
    </div>
    <div class="st-wishlist-close d-flex" data-close-st-wishlist><i class="material-icons">close</i></div>
    <div class="st-wishlist-title">
      <h4>Liste de souhaits</h4>
    </div>
    <div class="js-sidebar-wishlist sidebar-wishlist container" data-wishlist-controller="https://www.sophiedeschampsbijoux.com/fr/module/favoriteeasy/wishlistProducts">
       
    </div>
    </div>
  </div>
<div class="wl-overlay" data-close-st-wishlist></div>
 
    
</body>
</html>